Возник вопрос с AutoCAD 2016

2017-06-22T23:21:41+03:002017-07-03T10:14:31+03:00
0
Посетители
0
Новичок
Добрый День !!!

Никогда такого не было и уже сутки не могу найти решение проблемы.
Решил вчера распечатать на виртуальном принтере (в последствии то же само было ис обычным) автокад. Два листа распечатались нормально. А далее - все картинки отображались зеркально.

Начал далее экспериментировать.
Если копируешь картинку в одном файле и переносишь в тот с которым работает то когда вставляешь ее опять получаешь зеркальное изображение. И при обратном копировании.

Такая же ерунда получается и когда пытался проставить размерные линии. Текст получается непонятно как отзеркален. Само собой и линии. Но их внешне не видно.

Сбрасывал настройки автокада. Не помогло.

Начитался самой умной книги - Интернета. Тоже не помогло. Правда, нашел в одном месте, в системных переменных, было изменено значение. Как раз стояло значение на вывод "зеркалки". Но все равно и это не помогло.

Может кто сталкивался с таким ??. Вроде ничего в настройка не менял. Даже и не задумывался. Занимался обычным распечатыванием чертежей. Больше всего склоняюсь что ввел какую-то команду (случайно) с клавиатуры.

Но вопрос : какую ??. И Как ее исправить ??.

Заранее благодарен Ответившим !!
Max
Администраторы
0
Новичок
Max
09:43, 03.07.2017
Здравствуйте.
А пробовали убирать и ставить галочку "Перевернуть" при печати чертежа, в разделе ориентация чертежа?
Посетители
0
Новичок
SAV54
10:16, 03.07.2017
Работал в пространстве Модель. Почему-то изображение чертежей пропало. При переходе на пространство ЛИСТ, чертежи есть. Что сделал не так? Как вернуть чертежи в пространство МОДЕЛЬ. ПОДСКАЖИТЕ !!!!
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.